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How to Use
this Book

Double-click Press the left mouse button two times quickly.
Right-click Press the right mouse button once.
Shift + click Press and hold Shift while pressing the left  
 mouse button once.
Ctrl + Shift + click Press and hold both Ctrl and Shift while  
 pressing the left mouse button once.
Ctrl + drag Press and hold Ctrl while you clicking and  
 dragging the mouse.

Select File/Properties Click the File menu, then click Properties.
Select File/New/Folder Click the File menu, click New, then click Folder.
Select Tools/Options/Edit Click the Tools menu, click Options, then click  
 the Edit tab in the Options dialog box.

Select File/Properties Click the File menu, then click Properties.
Select File/New/Folder Click the File menu, click New, then click Folder.
Select Tools/Options/Edit Click the Tools menu, click Options, then click  
 the Edit tab in the Options dialog box.

Using the Mouse

Using the Keyboard

Working with Menus

Due to the small format of our books, we sometimes must 
sacrifice a little clarity for space. So, before you dive into 
the tips, take a quick look at the table below and then check 
out the nerdy guides on the next page. That's all you need 
to know to get started.
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Excel 2000 
& 2002 Tips

These icons mark tips 
that work identically in 
Excel 2000 & 2002. Many 
tips without these icons 
will also work in the older 
versions, but with slight 
variations.

2000
COMPATIBLE

2002
COMPATIBLE
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Really  
Easy Tips

Kenneth

Fairly  
Easy Tips

Shagg

Fun  
Tips

Shelli

Cool  
Tips

Guy Martini

Long  
Tips

Mr. Nester

Hard  
Tips

Professor 
Lester

Kenneth will show  
you the tips that are 
easy to use and easy 
to remember. Even if 
you’re an advanced 
Word user, give these 
tips a try. There are 
quite possibly a few 
you don’t know.

Shagg turns up on 
tips that are easy to 
do, but not always 
easy to remember. 
He’ll do his best to 
help you remember 
them, man.

Look for Guy Martini 
if you want the cool-
est, most likely to 
save you time, tips! 
(Unfortunately, you’ll 
have to put up with 
him to learn these 
tricks!)

Some tips are long. 
Some are annoying. 
And some don't  
always work. Mr. 
Nester will let you  
know which tips  
require a bit of time 
and a lot of patience!

If you’re new to Word, 
you might want to try 
Professor Lester’s tips 
after you have a little 
more experience. He 
appears on the more 
difficult, confusing or 
rarely-used tips.

Shelli appears on 
tips that aren't  
necessarily necessary. 
They’re little tidbits of 
information that are 
just fun to know.

Your
Guides

We’re not just pretty faces. We’re your guides!
Who says learning software has to be boring? We use these six nerdy 
characters to help you find the tips that match your level of experi-
ence. They make the tips easy to remember, interesting and fun to use.
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Workbooks, 
Workbooks,
Workbooks

A workbook  
contains worksheets 
and worksheets  
contain work.  
Any questions?
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#1

new
book

Press Ctrl + N

To create a new, 
blank workbook...

W o r k b o o k s ,  W o r k b o o k s ,  W o r k b o o k s
See t ip :  #325

You could also click the New but ton  on the 
Standard toolbar or select File/New or even 
press Alt + F, then N and click Blank workbook 
on the New Workbook task pane. But why in the 
world would you want to do any of that?



#2

You can also enter the Web address directly in Internet Explorer: 
http://officeupdate.microsoft.com/templategallery. Now, click 
in the Search box, type Excel, then press Enter. Perhaps you’ll 
choose one of the templates I created for Microsoft.

W o r k b o o k s ,  W o r k b o o k s ,  W o r k b o o k s

Creating a calendar, laying 
out an invoice or designing 
an expense report? Use a 
free, online Excel template.

templates
online

[1] Select File/New, then click Templates on 
Office Online on the New Workbook task 
pane. (You’ll need to be connected to the 
Internet to continue.)

[2] Click Excel, under Microsoft Office 
Programs, then click a category.

[3] Click a template, then click Download Now 
to open the template in Excel.



#3

W o r k b o o k s ,  W o r k b o o k s ,  W o r k b o o k s

Even better, you can open more than  
one file from the Open dialog box. After  
pressing Ctrl + O, just Ctrl + click each 
file, or click the first file (if it’s not already 
selected), then Shift + click the last one. 
Press Enter or click Open.

Press Ctrl + O, click in 
the Look in drop-down 
list, then find the folder 
containing your files. 
Double-click your file.

To open  
a workbook...

opening
workbooks

2000
COMPATIBLE

2002
COMPATIBLE



#4

W o r k b o o k s ,  W o r k b o o k s ,  W o r k b o o k s

[1] Press Ctrl + O, find one of the files.
[2] Right-click the file, then select Rename  

(or press F2). Type a new name, keeping 
the .xls extension if there is one. 

[3] Press Enter twice.

You’re kidding me! Excel still 
can’t open 2 files with the 
same name — even if they’re 
in different folders??!

files with
the same 

name

Trying to open 2 files 
with the same name? 
Rename one of them. 

2000
COMPATIBLE

2002
COMPATIBLE



#5

W o r k b o o k s ,  W o r k b o o k s ,  W o r k b o o k s
See t ip :  #325

Press Alt + F, then 
press 1, 2, 3 or 4.

You can display up to 9 files at the bot tom of 
the File menu if you change the Recently used 
file list under Tools/Options/General to 9. Der.

recent
files

Here’s a fast way to 
open one of the last 
4 files you edited.

2000
COMPATIBLE

2002
COMPATIBLE



#6

W o r k b o o k s ,  W o r k b o o k s ,  W o r k b o o k s

Here’s another way: press Ctrl + O, 
then select a workbook. Click the down 
arrow next to the Open button, then 
select Open as Copy. If you do this 
often, you might consider saving the 
file as a template...

open
a

copyYou can open a copy 
of any workbook.
[1] If the New Workbook task pane isn’t visible, 

select File/New.
[2] Click From existing workbook.
[3] Double-click an Excel workbook. The default 

name will be the same as the workbook you 
chose, with a 1 after it (sales1, for example).



#7

W o r k b o o k s ,  W o r k b o o k s ,  W o r k b o o k s

[1] In the Open (Ctrl + O) or Save As (F12)  
dialog box, find the workbook.

[2] Right-click the workbook, then select  
Send To/Desktop (create shortcut). 

[3] Press Esc or click Cancel, then press  
 + D to see the Desktop and your shortcut.

You can also put a shortcut  
to the file on your Start menu. 
Just drag the file from step 1 
onto the Start button (keep  
the mouse button down), then 
drag into place on the menu.  
To rename the shortcut, right- 
click it, then select Rename.

shortcut
on the

Desktop

Open the same workbook 
often? Put a shortcut to  
the file on your Desktop.

2000
COMPATIBLE

2002
COMPATIBLE



#8

W o r k b o o k s ,  W o r k b o o k s ,  W o r k b o o k s
See t ip :  #9

Excel’s
search

Use Excel’s  
Search feature to 
find a workbook. 

2002
COMPATIBLE

[1] Select File/File Search to open the  
Basic File Search task pane.

[2] In the Search text box, type a unique  
word found in the workbook you are  
trying to find.

[3] To narrow your search, click the Search 
in drop-down, select the folders to search, 
then click the drop-down again to close it. 
Click the Results should be drop-down, 
then select the file types. Click the drop-
down again to close it.

[4] Click Go. Click any file it finds to open it  
or hover the mouse pointer over a file then 
click its drop-down arrow for more options.

[5] If you want to edit your search, click 
Modify at the bottom of the task pane.

You can also click 
Advanced File Search 
near the bottom of the 
Basic File Search task 
pane, then fumble 
your way through the 
Property, Condition and 
Value boxes. I find it 
faster to open and close 
files until I find the 
one I want!



#9
Explorer’s

search

W o r k b o o k s ,  W o r k b o o k s ,  W o r k b o o k s
See t ip :  #8

[1] Press  + E or right-click the Start 
button, then select Explore to open 
Windows Explorer.

[2] Select a folder or drive in the folder  
list on the left.

[3] Press Ctrl + F. If you’re using Windows 
XP, click All files and folders.

[4] Type all or part of the file name or type 
*.xls. Press Tab, then (optionally) type 
a unique word found in the workbook.

[5] Use the options at the bottom to nar-
row your search, then click Search.

I always use Windows 
Explorer to find Excel 
files. Why should 
I learn Excel’s Search 
function when it won’t 
help me find files  
in the 15 or 20 non-
Microsoft programs 
that I use?

Try Windows 
Explorer’s Search  
to find your files.

2000
COMPATIBLE

2002
COMPATIBLE



#10

W o r k b o o k s ,  W o r k b o o k s ,  W o r k b o o k s
See t ips :  #11 ,  12

Press Ctrl + F6 + F6 + F6… 

There are two other ways to “cycle” through 
workbooks. (I, of course, would never use 
either of them.)
• Click the Window menu, then click the 

workbook you want. (Slow.)
• Click the workbook’s Minimize button   

to minimize the workbook so you can  
see the one behind it. (Very slow.)

book
to

book
To cycle through all
open workbooks, 
use this cool trick.

2000
COMPATIBLE

2002
COMPATIBLE



#11

W o r k b o o k s ,  W o r k b o o k s ,  W o r k b o o k s
See t ips :  #10 ,  12

Press Alt + Tab + Tab + Tab… 

To cycle through all
open workbooks and 
programs (Excel, Word,  
Outlook, etc.)

program
to

program

2000
COMPATIBLE

2002
COMPATIBLE

If you’ve turned off Windows in Taskbar 
under Tools/Options/View, Excel no 
longer shows an icon for each open 
workbook and Alt + Tab no longer 
works the same. Instead, Alt + Tab 
cycles between all open programs,  
but not between all open workbooks.



#12
taskbar
buttons

W o r k b o o k s ,  W o r k b o o k s ,  W o r k b o o k s
See t ips :  #10 ,  11

All those Excel files on the Taskbar 
get in my way! With this tip, they’re 
all in the same Excel window and I 
can switch between them by pressing 
Ctrl + F6 + F6...

Select Tools/Options, click the View tab, then 
deselect Windows in Taskbar. Click OK.

Windows in Taskbar selected

Windows in Taskbar not selected

Windows puts a button 
on the Taskbar for every 
open workbook. Want to 
turn that off?

2000
COMPATIBLE

2002
COMPATIBLE



#13 Saving a new 
workbook in the 
current folder  
is simple.
Press Ctrl + S, type a 
name. Press Enter.

Hey, man! Don’t touch that mouse.  
Just press Ctrl + S, type a name,  
then hit Enter. That’s it. 
That’s all it’s ever been. 
Nothing more. 
Nothing less.

saving
workbooks

W o r k b o o k s ,  W o r k b o o k s ,  W o r k b o o k s2000
COMPATIBLE

2002
COMPATIBLE



#14
creating

a
folder

W o r k b o o k s ,  W o r k b o o k s ,  W o r k b o o k s
See t ips :  #13 ,  16

[1] Press Ctrl + S.
[2] Click the Create New Folder  

button  or press Alt + 5.
[3] Type a folder name. Press Enter.
[4] Type a file name, then press Enter 

to save.

To save a new 
workbook in a 
new folder...

2000
COMPATIBLE

2002
COMPATIBLE

If you save all of your Excel files in the same 
folder, you can make this folder the default 
— the one Excel displays the first time you save 
or open a file. Select Tools/Options/General, and 
in the Default file location box, type the path of 
the folder (c:\spreadsheets, for example). Press 
Enter. The hardest part of this tip is typing that 
dang path...



#15
Save

As

W o r k b o o k s ,  W o r k b o o k s ,  W o r k b o o k s

Press F12

Saving a file for someone who has Excel 97, 2000  
or 2002? Just save normally — all three versions use 
the same format. You might want to save a copy of 
the file before doing this. If you save the file in 
an earlier format, any features and formatting from 
the later version will be deleted.

Want to save the  
current workbook 
with a new name?
Use Save As.

2000
COMPATIBLE

2002
COMPATIBLE



#16
dialog

box
shortcuts

W o r k b o o k s ,  W o r k b o o k s ,  W o r k b o o k s

I can’t remember any of 
these shortcut keys. I just 
click the buttons at the 
top of the dialog box...

Saving or opening  
a file? Try these  
dialog box shortcuts.

2000
COMPATIBLE

2002
COMPATIBLE

To Click Or press

Go to previous folder Alt + 1

Go up one folder Alt + 2

Search the Web Alt + 3

Delete selected file Alt + 4 or Delete

Create a new folder Alt + 5

Cycle through all views Alt + 6 + 6 + 6...

Display the Tools menu Alt + 7



#17

W o r k b o o k s ,  W o r k b o o k s ,  W o r k b o o k s
See t ip :  #16

In the Open dialog box (Ctrl + O),  
press Alt + 6 + 6 + 6... until you see 
column headers, or click the Views 
button , then select Details. Look 
for the file with the most recent date  
in the Date Modified column.

I’ve got one more little goodie up my 
sleeve: click the Date Modified column 
label  twice to sort in reverse 
chronological order. The most current file 
will be at the top of the list.

which file
is which?Help! Which file is 

the most current?

2000
COMPATIBLE

2002
COMPATIBLE



#18

If you added interactivity in step 3, visitors to your Web page 
will be able to manipulate data and formulas. To save any 
changes made on the spreadsheet, tell them to click the Export 
to Microsoft Office Excel button , then save the file to their 
hard drive. And, if Internet Explorer displays a yellow bar at 
the top saying that active content is restricted, tell them to 
click the bar, select Allow Blocked Content, then click Yes.

save as
web

page

W o r k b o o k s ,  W o r k b o o k s ,  W o r k b o o k s

[1] Select File/Save as Web Page. 
[2] Select Entire Workbook or Selection: Sheet. 
[3] Select Add interactivity to allow others to 

manipulate the file online. 
[4] Name the file (2004budget, for example),  

then click Save.
[5] Upload your file to your server then e-mail  

the file’s address to everyone.

Want a spreadsheet  
others can manipulate  
in Internet Explorer? 
Save your file as HTML.

2002
COMPATIBLE



#19

W o r k b o o k s ,  W o r k b o o k s ,  W o r k b o o k s

Open the Excel file, right-click any 
toolbar, then select Web. Click 
Go, then select Set Start Page. 
Click Yes. Now, when you start 
Internet Explorer, the first page 
you will see will be your Excel file.

To change Internet Explorer’s start page back 
to a Web page, open Internet Explorer, select 
Tools/Internet Options, then type a Web address 
in the Address box. Click OK. I set mine to 
www.nerdybooks.com to see if my picture is  
on the tip-of-day!

IE
start
pageSet Internet Explorer’s 

start page to your  
favorite Excel file.

2002
COMPATIBLE



#20
saving

workspaces

W o r k b o o k s ,  W o r k b o o k s ,  W o r k b o o k s

Select File/Save Workspace,  
name the file, then press Enter.

When you open a workspace file (Ctrl + O), the work-
books appear at the view and position in which they 
were saved. But if you already have a file open and 
that file is maximized, the files in the workspace will 
open maximized no matter what! And, if you decide 
to give your .xlw file to someone else, make sure you 
also give them the associated .xls files.

Do you have three 
files open at three  
different views?  
Save the Workspace.

2000
COMPATIBLE

2002
COMPATIBLE



#21

files
at

startup

W o r k b o o k s ,  W o r k b o o k s ,  W o r k b o o k s
See t ip :  #20

Even better, open the files, tile them 
(Window/Arrange), then save the files 
as a workspace (File/Save Workspace). 
If you save the workspace in an empty 
folder, you could enter the path of that 
folder in the At startup box. The files 
will then open in the view and position 
in which you saved them.

Want certain files to 
open every time you 
start Excel? Put them in 
the same folder, then...
Select Tools/Options, click the 
General tab, then click in the  
At startup, open all files in box. 
Type the path and folder name  
(e.g. n:\public\orders). Click OK.

2002
COMPATIBLE



#22

W o r k b o o k s ,  W o r k b o o k s ,  W o r k b o o k s

Select File/Properties, click 
the Statistics tab, then look 
at the Created date and time.

file
properties

Not sure when you 
created a file?

2000
COMPATIBLE

2002
COMPATIBLE

You would think the Modified date would tell 
you the last time you saved the file and the 
Accessed date would tell you the last time 
you opened the file, right? Wrong! Half of the 
time the dates are the same; the other half 
they make no sense at all! This dialog box 
has been wrong one way or another for at 
least three versions!



#23

W o r k b o o k s ,  W o r k b o o k s ,  W o r k b o o k s
See t ip :  #293

Select Tools/Options, then click the 
Security tab. Select Remove personal 
information… then click OK.

remove
personal

info
Want to stay private? 
Remove your personal 
information when saving.

This great security “feature” simply deletes any text in the 
Author, Manager and Company fields of the Properties dialog box 
(File/Properties). And, get this, it works on the current workbook 
only. To make it the default, save it as a template named book.xlt 
in c:\program files\microsoft office\office11\xlstart.

2002
COMPATIBLE



#24
closing

workbooks

W o r k b o o k s ,  W o r k b o o k s ,  W o r k b o o k s

Press Ctrl + F4

Need to close several Excel 
workbooks? Here’s an even more 
impressive tip. Shift + click the File 
menu, then select Close All. Shift 
+ clicking the File menu to close 
all documents also works in Word, 
and Ctrl + F4 works in almost all 
Windows programs.

To close
a workbook...

2000
COMPATIBLE

2002
COMPATIBLE



#25
W o r k b o o k s ,  W o r k b o o k s ,  W o r k b o o k s

To close
Excel...
Press Alt + F4

Alt + F4 closes Excel and all open workbooks. If 
any workbooks haven’t been saved, Excel will 
prompt you to save. For those of you who close 
each individual workbook by selecting File/Close 
and then close Excel by selecting File/Exit, give 
this shortcut a try. After about 5 or 10 times, 
you should have it committed to memory. Then 
you can use it in any Windows program. 

closing
Excel

2000
COMPATIBLE

2002
COMPATIBLE
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 Dependents, selecting 280, 282
 Precedents
  Direct 277
  Direct/indirect 278
AutoComplete 197
AutoCorrect 198, 199
AutoFill 188
 Custom lists 196
 Days of the week 192
 Insert blank cells with 196
 Months 191
 Numbers 193, 195
 Shortcut menu 194
 Without dragging 189
AutoFilter 200
 Charting filtered data 202
 List feature 203
AutoShapes (See graphics)
AutoSum tool 210
Cells 
 Borders 11, 131-135
 Copying
  Contents 153-159
  To other worksheets 153
 Data
  Custom lists 174
  Find and replace 187
  Finding 183-186
  Group/ungroup 178
  Same in multiple 93
  Select all in a group 179
  Sorting 172-175

  Ranges 59-74
  Text within 86-91
  Visible cells only 177
 Summing 206-210
Charts
 3-D charts 271
 Adding on chart sheet 250, 254
 Adjusting data interactively 266
 Axis, changing scale of 267
 Chart sheet of multiple charts 255
 Chart sheets, viewing data with 251
 Data labels, substituting 268
 Data markers, selecting 261-263
 Data series, adding new 257, 258
 Data source, new 256
 Default type, changing 264
 Duplicating 253
 Embedded 252, 254, 255, 260
 Formatting 263
 Graphics, inserting 269, 270
 Labels, working with 268
 Notes, adding 270
 Pie, separating pieces of 262
 Pictures on 270
 Printing 260
 Removing items 265
 Unlinking data 259
 Wizard 202, 252
Columns
 Adjusting in Print Preview 317
 Headings
  Repeating 318
  Slanted 127
 Hide/unhide 176 
 Indenting 128
 Insert 162
 Merging text across 129, 296, 299
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 Referencing 229
 Remove 163
 Resizing multiple 166
 Selecting 65
  Multiple 66
  Sorting data 172
 Splitting 94
 Width 165, 167
Comments 306
 Adding 300
 Changing shape of 293
 Copying 301
 Deleting 304
 Formulas 302
 Picture in 302
 Printing 305
 Using Word document as 309
Conditional formatting 108
Cut, copy, paste & undo
 Clipboard
  Clear contents of 152
  Displaying 154
 Copied cells
  Inserting 149, 155
  Linking 155, 156
 Copy
  Actual contents 217
  Column widths 167
  Filling across worksheets 153
  Multiple items 73, 160
  Pasting link 156
  Selection 148
  Using drag and drop 155
 Cut selection 147
 Paste
  Cells as graphic 159
  Contents of clipboard 149

  File as picture 159
  Multiple items  73, 154
  Options 151
  Values and number formats 158
 Undo
  Last action 145
  Redo several actions 146
  Repeat last action 124
  Several actions 146
Data validation 99
Date & time
 Combining numbers 117
 Custom 112
 Inserting 113, 114, 191, 192
Drawing
 AutoShapes
  Adding
   Formulas to 247
   Text to 246
  Drawing 234-237
  Inserting 234
  Multiple 235, 236
 Toolbar 236
File properties 22
 Removing personal info 23
Filtering data
 Also see AutoFilter
 Advanced 201
E-mail 320, 321
Folder
 Changing the default 14
Forms
 Creating 95
 Navigating within 96
Formatting (see Cells)
Formulas & functions

 Absolute references 172, 212 
 217, 272
 Calculating manually 223
 Constants, using 33, 82, 220
 Convert to value 213
 Copying 158, 215-217
 Custom names 221
 Error messages, about 226
 Evaluate Formula 282
 Goal seek 214, 266
 Highlighting 211
 Insert function 224
 Inserting random numbers 227
 Pasting examples 225
 Ranges, using in 82
 References, changing 83
 Show/hide 211
 Typing 205
 Watch window 283
Graphics
 AutoShapes
  Adding
   Formulas to 247
   Text to 246
  Adjusting the shape of 237-239
  Connecting 248
  Drawing and resizing 237
  Drawing multiple 235, 236
  Inserting 234
  Rotating 239
  Stretching & rotating 240
 Cells as 159
 Drawing toolbar 236
 File as 159
 Objects
  Constraining movement 237, 
  243, 268
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  Nudging 244
  Selecting multiple 242
  Show/hide 249
  Snap to gridlines 244, 245
 Sorting 175
Handwriting
 Recognition 100
Help 332
Hyperlinks
 Link cell to web address 91
 Selecting without activating 92
Macros 
 Adding 
  To graphic 275
  To toolbar 274
 Assigning to shortcuts 272, 263
 Change case 276
 Creating/recording 272
 Running 273
Menus
 Items
  Displaying 325, 324
  Selecting 325
 New 331
Microsoft Access
 Compatibility 101
Number formatting (see cells)
Outlines
 Hide/unhide symbols 181
 Styles, formatting 137-144
Pivot Tables
 Converting to PivotChart 290
 Creating 285
 Editing 286
 Group/ungroup items 287
 Labels, renaming 288
 View underlying data 289

Printing 
 Dialog box 310
 Hiding objects when 311
 Page margins, adjusting 317
 Print area 312
 Print preview
  Adjusting columns in 317
  Navigating in 316
 Selected cells 312, 313
Programs
 Closing 25
 Cycling through open 11
Ranges 
 Naming 75-83
  Delete/modify names 81
  In multiple worksheets 79
 Navigating 70-72
 Printing 73
 Selecting 70-74
 Summing 207-209
 Unions or intersections 74
 Use name in formula 82, 83
 Viewing on worksheet 80
Rows
 Filling 134, 188
 Headings
  Repeating 318
  Slanted 127
 Height 165, 166
 Hide/unhide 176
 Insert 125, 161, 162
 Referencing 163
 Remove 163
 Resizing multiple 166
 Selecting 64
  Multiple 66
Safe Mode 334

Smart Tags 107
Speech Recognition 100
Styles
 Applying 137, 138
 Copying 144
 Creating 137, 115
 Deleting 140
 Determine 143
 Drop-down list, add to toolbar 141
 Editing or modifying 139
Tabs
 Colors 49
 Moving or copying 55, 56
Taskbar
 Display/Hide 333
 Windows 12
Templates
 Changing defaults 292, 293
 Free from the Web 2
 Modifying 294
 Save workbook as 291
 Using 295
Text
 See also Cells
 Appearance
  Bold, Italic, Underline 120
  Changing case 230, 276
  Headings, slanted 127
  Strikethrough 121, 143
 Delete to end of cell 90
 Formatting 102-111
  Apply general 104
  Common formats 106
  Fractions, formatting 103
  Foreign currency 109, 110
  Square roots & more 228
  Toolbar 122
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 Find and replace 183-187
 Indenting 128
 Line break 89
 Merging 129, 144, 296, 298, 299
 Selecting 86
 Shrinking 126
 Treat numbers as 102
 Vertical 130
 Wrapping 125  
Toolbars
 Attaching custom 330
 Buttons 
  Assigning commands 45, 141,  
  274
 Docking 327
 Floating 327
 Formatting 326
 Formula Auditing 281-284
  Move/copy/delete 328
 Standard 326
Validation 99
Views 
 Saving/customizing 45
 Zooming, using mouse wheel 42-44
World Wide Web
 Free templates from 2
 Linking tables to 232
 Save workbook as HTML 18
 Saving Web query 233
 Setting start page 19
Workbooks
 Closing 24
  All open 24, 25
 Comparing 58
 Creating new 1, 6
 Cycling through open 10, 11 
 Finding 8, 9

 Gridlines on/off 176
 Headers and footers 66, 182, 319, 
 Opening 3-7
  Copy of existing 6
  Dialog box shortcuts 16
  More than one at a time 3
  Multiple with same name 4
  Recent 5
 Protecting 298, 299
 Modes, determine 84
 Multiple icons on Taskbar 12
 Navigating 26-45
  Go to specific cell 32
  Return to active 40
 Page breaks 314, 315
 Sending and routing 321
 Save as 15
  Template 136, 291-293
 Saving 
  As HTML 18
  Dialog box shortcuts 16
  In current folder 13
  In new folder 14
  To open in previous versions 15
  Workspaces 20
Worksheets
 Compare sheets of same file 57
 Default number of 46
 Deleting 48
 Gridlines, coloring & hiding 182
 Grouping 53, 54
 Inserting new 46
 Links, changing 231
 Move/copy
  To new position 55
  To new workbook 56
 Navigating unlocked cells 297

 Next/previous 51
 Scrolling 37-43, 52
 Page breaks 314, 315
 Protecting 296-299
 Spell check 53, 97
 Split screen 169-171
 Renaming 47
 Tracking changes 307, 308
 Ungrouping 54
Workspace 20
 Online 322
 Sharing 323
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