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WHAT WE SAY WHAT WE MEAN
The Mouse

Double-click Press the left mouse button two times quickly.
Right-click Press the right mouse button once.
Shift + click Press and hold Shift while pressing the left mouse. 
button once
Ctrl + Shift + click Press and hold both Ctrl and Shift while pressing 

the left mouse button once.
Ctrl + drag Press and hold Ctrl while you click and drag the mouse.

The Keyboard
Type name, then Tab Type the word “Name”, then press the Tab key.
Press Ctrl + B Press and hold the Ctrl key while pressing B quickly.
Press Ctrl + Shift + L Press and hold both the Ctrl key and the Shift key. 
while pressing L quickly
Press Alt + Tab + Tab + Tab... Press and hold Alt while pressing Tab repeatedly.
Press Ctrl + Home (or End) Press and hold Ctrl while pressing either Home or End.
Press á + E Press and hold the á key while pressing E. (The á

is located near the spacebar on most keyboards.)
The Menu bar

Select File/Properties Click the File menu, then click Properties.
Select File/New/Folder Click the File menu, click New, then click Folder.
Select Tools/Options/Edit Click the Tools menu, click Options, then click 

the Edit tab in the Options dialog box.

How to use this book

Before  you  start
Due to the small format of our
books, we sometimes must
sacrifice a little clarity for
space. Before you use this
book, review the table to the
left, the next page of “guides”
and the index under the back
cover. And... most importantly,
make sure you have Word
2000 installed and know how
to open it! Have fun!
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Fairly Easy Tips
Some of these tips, man, seem
s-o-o  self explanatory. I’ll let
you know the scene. 
< < <

Long Tips
Time is money! Long
and obnoxious tips
drive me nuts! > > >

Hard Tips
I think all shortcuts are necessary and
should be studied and memorized. The 
hard ones are my preference. I’ll let you
know if a tip is especially difficult.
< < <

Cool Tips
I’m in charge of the 
cool tips, of course! 
(Hey what am I doing on 
the same page with 
these dorks?) 
> > >

Really Easy Tips
Give me the easy ones, please!
I only like simple, simple tips,
ok? > > >

Guy Martini

Shagg

Kenneth Spike

Professor Lester

Mr. Nester

Funky Tips
Some tips aren’t necessarily
necessary, while others 
are necessary but aren’t
necessarily tips (if you
know what I mean!) 
> > >

Shelli

Meet the gang... We’re  not  just  pretty  faces!
Believe it or not, we’re your guides! We may look a little strange, but, hey,
why does learning software have to be boring? Hopefully, we make the
tips a little easier to remember, kind of interesting and a lot more fun!
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Documents,
documents, 
documents

These tips are necessary
evils, but most work in
every Windows program. And
most are easy to remember.
So get to work! Memorize,
memorize, memorize.
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To create 
a new document
Press Ctrl + N

This opens a new document based on
Word’s default template, Normal.dot. 
(To use a different template, such as 
Fax or Memo, you got ta select File/New
instead.)

D o c u m e n t s ,  d o c u m e n t s ,  d o c u m e n t s

#1
creating

docs

See t i p :  # 1 74
or  check  i ndex



opening
docs

D o c u m e n t s ,  d o c u m e n t s ,  d o c u m e n t s

#2 To open 
a document

Opening the Open dialog box (CCttrrll + OO) is easy; find-
ing your file is a different story. Click in the LLooookk  iinn
drop-down list at the top of the dialog box, select the
CC:: drive (or some other drive), double-click the folder
you think your file is in, double-click a subfolder, if
necessary, then double-click the file.

Press Ctrl + O,
find the document,
then double-click it.



opening
multiple

files

#3 Open all your
documents in 
one fell swoop
Press Ctrl + O, then open 
the folder containing your files.
Ctrl + click random files or click
the first file, then Shift + click
the last file. Click Open. 

I always have several documents
open at once. I simultaneously
work on my autobiography, letters
to investors, letters to girlfriends,
client proposals and the office
football pool.

D o c u m e n t s ,  d o c u m e n t s ,  d o c u m e n t sSee  t i p :  #2
or  check  i ndex



which file
is which?

#4 Help! Which file is
the most current?
In the Open dialog box (Ctrl + O), 
press Alt + 6 + 6 + 6 or click the 
Views button until you see the 
column headers. Look for the most 
recent date in the Modified column.

Here’s one more little goodie: click the MMooddiiffiieedd column
heading to sort in chronological order. The
most current file will be at the bottom of the file list.

D o c u m e n t s ,  d o c u m e n t s ,  d o c u m e n t sSee  t i p :  #2
or  check  i ndex



finding
files#5 Here’s how to use

Windows Explorer
to find your files
[1] Press á + E (or right-click the Start but-

ton, then select Explore). If you know the
folder or drive, select it before searching. 

[2] Press Ctrl + F, type *.doc (or *.html, etc.).
[3] Click Search Options, if necessary, 

then narrow your search some more.
[4] Click in Containing text, then type any

unique text the file might contain. (Don’t 
do this unless you’ve narrowed your
search in the previous steps!)

[5] Press Enter.

You can also search for
your files from the Open
dialog box. Press Ctrl +
O, select Tools/Find, then
enter the search criteria.
Not only do I find this
box relatively confusing,
learning how to search in
here doesn’t help you in
other Windows programs.
This tips does.

D o c u m e n t s ,  d o c u m e n t s ,  d o c u m e n t s



recent
files

#6 The quickest way
to open one of the
last 4 files edited
Press Alt + F then 
press 1, 2, 3 or 4.

Just four files? I work on more than
that during a break! If you would like
to change the number of files listed,
select Tools/Options, click the General
tab, then change the number in the 
Recently uused ffile llist. Unfortunately,
the most you can view is 9.

D o c u m e n t s ,  d o c u m e n t s ,  d o c u m e n t s



renaming
documents

#7 You can rename a
document (as long
as it’s not opened)
[1] Press Ctrl + O to open.
[2] Click the desired file once.
[3] Press F2, then type the new 

name (keep the .doc extension, 
if you see one).

[4] Press Enter, then press Esc.

Instead of F2, you can also
right-click a file and
select Rename, or click a
file name twice, hesitating
between clicks. You can
even copy (Ctrl + C) and
paste (Ctrl + V) files from
folder to folder in this
dialog box.

D o c u m e n t s ,  d o c u m e n t s ,  d o c u m e n t s



#8 Here’s how you
cycle through all
open documents
Press Ctrl + F6 + F6 + F6…

This one’s a favorite of mine. 
It works everywhere! In Word, 
I cycle through letters and 
proposals; in Photoshop, through
photos; in CorelDRAW, through
drawings; in Quark, through 
documents... Impressive list, 
isn’t it?

doc
to

doc

D o c u m e n t s ,  d o c u m e n t s ,  d o c u m e n t s



program
to

program

#9 To cycle through all
open documents and
programs (Word, Excel,
PowerPoint, etc.)
Press Alt + Tab + Tab + Tab…

D o c u m e n t s ,  d o c u m e n t s ,  d o c u m e n t s

Let me guess. You’re using both hands, aren’t you. Instead,
put your left thumb on the AAlltt key, then use your left
index finger to press TTaabb multiple times. No need to let 
go of that mouse (or that espresso)!



saving
documents

#10 Want to save a
new document in
the current folder?
Press Ctrl + S, then type
a name. Press Enter.

Hey, man! Don’t touch that mouse. 
Just press Ctrl + S, type a name, 
then hit Enter. That’s it. 
That’s all it’s ever been. 
Nothing more. 
Nothing less.

D o c u m e n t s ,  d o c u m e n t s ,  d o c u m e n t s



creating
a

folder#11 If you want to save 
a new document in 
a new folder...
[1] Press Ctrl + S.
[2] Press Alt + 5 or click the Create 

New Folder button . 
[3] Type a folder name. Press Enter.
[4] Type a file name, then press 

Enter to save.

Before creating a new folder (step 2), 
you might want to select a different 
folder in the SSaavvee  iinn drop-down list.
Otherwise, you’re new folder will probably
reside under MMyy  DDooccuummeennttss. How sad.

D o c u m e n t s ,  d o c u m e n t s ,  d o c u m e n t s



Save &
Open#12 Whether you’re saving

a file or opening a file,
try these shortcuts
To Click Or press
Go to previous folder Alt + 1
Go up one folder level Alt + 2
Search the Web Alt + 3
Delete selected file Alt + 4 or Delete
Create a new folder Alt + 5
Cycle through all views Alt + 6 repeatedly
Display the Tools menu Alt + 7

AAlltt + 66 is such a great tip! (I know, all my tips are great!) 
I have so many files, I have to use Details view to find the
one I want. I just press and hold AAlltt while pressing 66 until 
I see the column headings. I then click a heading once to
sort in ascending order, twice to sort in descending order.

D o c u m e n t s ,  d o c u m e n t s ,  d o c u m e n t s



Just open the original .doc file, press F12, type a new
name, then press Enter. There’s also another, safer way
to do this (although Word names the file for you). Press
Ctrl + O, right-click the file, then select Open aas CCopy.
This makes a copy of the file, in the same folder,
appending Copy oof to the beginning of the file name.  

save
as

#13 Want to save the 
current document
with a new name?
Use Save As.
Press F12

D o c u m e n t s ,  d o c u m e n t s ,  d o c u m e n t s



default
folder

#14 Here’s how 
you change the
default folder
[1] Select Tools/Options.
[2] Click the File Locations tab.
[3] Documents should already

be selected, so click the
Modify button.

[4] Find the folder you want.
[5] Click OK twice.

The default folder is the folder Word looks
in when you first save or open. Do your-
self a favor. Two minutes now will save
you from switching folders every time
you Save, Open or Insert a file. 

D o c u m e n t s ,  d o c u m e n t s ,  d o c u m e n t s



D o c u m e n t s ,  d o c u m e n t s ,  d o c u m e n t s

#15 To print a 
document
Press Ctrl + P

Did you know just about
every program in Windows
uses Ctrl + P to Print. Kinda
makes sense, I guess.

print
dialog

box



D o c u m e n t s ,  d o c u m e n t s ,  d o c u m e n t s

print
a

range#16 Do you know
how to print 
specific pages?
[1] Press Ctrl + P, then click in the

Pages box.
[2] Type random page numbers 

separated by commas (2, 5, 8).
OR 
Type sequential page numbers 
separated by a hyphen (2-8).
OR
Select Current page to print just
the page that your cursor is on.Once or twice a year when I have a

long document, I print in reverse order.
In the Print dialog box (Ctrl + P), I click
the Options but ton, select Reverse  print
order , then click OK.



#17 To close
a document
Press Ctrl + F4 or Alt + F4

Word opens multiple documents in multiple windows.
(No, there is no way to turn this “feature” off.) So,
unlike other programs, there is no difference between
Ctrl + F4 and Alt + F4, unless you have one document
open. CCttrrll + FF44 closes just the document; AAlltt + FF44 closes
both the document and Word. 

closing
documents

D o c u m e n t s ,  d o c u m e n t s ,  d o c u m e n t s



close
all

docs

#18 Want to close all 
open documents 
without closing Word?
Shift + click the File menu,
then select Close All.

Shift + clicking on the File menu
gives you another hidden option,
Save  All. Cool.

D o c u m e n t s ,  d o c u m e n t s ,  d o c u m e n t s



#19 Did you know that
users without Word
can open Word files?

Word
viewer

[1] Download Microsoft’s free Word 97/2000 viewer
from http://office.microsoft.com/downloads/
9798/wd97vwr32.aspx

[2] Click Download Now! at the top of the page.
[3] Select Run this program from its current 

location, then click OK.
[4] Once wd97vwr32.exe has downloaded, 

you will be asked if you want to install 
and run the viewer. Click Yes.

[5] Follow the instructions in the dialog boxes.

To run the viewer, select Start/Programs, then
click Microsoft WWord VViewer. You can do almost
anything but edit a file in the Word viewer. 

D o c u m e n t s ,  d o c u m e n t s ,  d o c u m e n t s

http://office.microsoft.com/downloads/9798/wd97vwr32.aspx


Hurry up! Move it! 
I haven’t got all day!

Navigating
a document
(and other
long words)
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AutoCorrect
Custom entries 122, 123

Graphics as 125
Symbols as 124

Undo 68
AutoShapes

Adding text to 195
Adjusting shape of 195
Changing one into another 196
Creating 191
Defaults, changing 208
Drawing and resizing 192
Drawing multiple 193, 194
See also, Objects

AutoText 125
Bookmarks

Inserting 189
Jump to next 189
Linking text/objects to 189
Viewing 190

Bullets && NNumbering
Alphabetic lists 79
Bulleted lists 80
Cool tricks 81
Graphics as 84
Line breaks 83
Numbered lists 78
Stop bulleting 82 

Clip AArt 
Clip Gallery

Adding to 215

Opening 214
Cropping 211

Columns
Converting text to 115
Equal length 120
Forcing breaks 116
Lines between 117
Removing breaks 116 
Width 118, 119

Cut, ccopy, ppaste && uundo
Copy 

Selection to Clipboard 100
Using drag & drop 104
Using pop-up menu 103
Using shortcut menu 105

Cut 
Selection to Clipboard 99

Using pop-up menu 103
To the Spike 126

Paste
Contents of Clipboard 101

Using pop-up menu 103
Contents of Spike 127, 128

Repeat
Last action 54
Several actions 55

Undo
Last action 97
Redo several actions 98
Several actions 98

Documents
Closing 17, 18

The
Index
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Protecting 132 
Toolbar 129

Graphics
As AutoCorrect entries 125
Background, removing from 212
Bitmaps vs. vectors 210
Cropping 211
Cool tricks 213
Inserting 216

Grid
On/off 203

Headers && ffooters 183-187
Items, inserting 183
Page numbers in 184, 186
Removing from first page 185
Table as header 172

Help
Accessing 238
Context sensitive 239
Creating your own help document 241
Office Assistant, removing 242

Hyperlinks 
Adding 220
Appearance, editing 223
Linking text or objects to the Web 222
Selecting, without activating 222
Unlinking 221

Indents 152-154
Mail MMerge

Filtering data with 136
Form letters, creating 134

Comparing two with the same name 57
Creating new 1
Cycling through open 8, 9
Finding 5

Most current 4
Opening 2

Dialog box shortcuts 12
Multiple 3
Recent 6

Page, section & column breaks 113-121
Printing 15, 16
Navigating through 20-24
Renaming 7
Save As 13
Saving

All open files 18
As a template 175
Dialog box shortcuts 12
In a new folder 11
In the current folder 10
With new name 13

Setup 179-190
Statistics 182
Tracking changes 56

Drawing
AutoShapes 191, 192

Multiple 193, 194
Lines across page 65

Fields
Converting to text 147
Inserting 142, 143
Locking/unlocking 145

Next/previous 144
Viewing field codes 146

Find && RReplace 
Finding words & phrases 106, 107

With specific formatting 108
Replacing

Text with a graphic 110
Text with text 109

Tips 111, 112
Folders

Changing the default 14
Creating new 11

Fonts
Dialog box 49
Font Size box 59
List of 58
Size, increase/decrease 60-63

Formatting
Copy/paste 52, 53
Fonts 58-63
Info, displaying 77
Paragraphs 152-154
Removing 93
Text 45-55
Toolbar 58

Forms
Creating 131
Fields

Adding 129
Editing 130

Filling out 133
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Text into columns 115
Watermarks 188

Paragraphs
Alignment shortcuts 74
Dialog box, accessing 83
Display marks 32, 74
Indenting 152-154
Line spacing 74
Space between 74
Styles 87, 88

Printing 
Documents 15
Reverse order 16
Specific ranges 16

Programs
Cycling through open 9
Word

Closing 17
Download viewer from Web 19

Section bbreaks 
Inserting 114, 120
Searching for 121

Shortcut kkeys
Assigning 237
Defining 240

Spell && ggrammar ccheck
Adding words to dictionary 138, 139
Next misspelled word, jump to 141
Using 137

Spike 116-128

Styles 
Applying 85, 86
Automatically updating 92
Borders & shading 96
Creating 87-89
Deleting 94
Editing 91
Names, viewing in left margin 95
Naming 90
Reverting formatted text to original 93 

Summing rrows && ccolumns 168
Tables

Adding text before 170
AutoFormat 169
Cells

Inserting 163
Merging 166
Selecting 161
Splitting 166

Columns
Inserting 163
Resizing 164
Selecting 161
Summing 168

Drawing 158, 159
Inserting 157

In a text box 197
Moving 170, 173
Navigating 160
Resizing 173

Mailing labels, creating 135
Menus

Creating new 233
Partial 232
Selecting with keyboard 231
Shortcut 235

Adding items to 236
Work menu 234

Objects 
Constraining movement of 204
Duplicating 205, 206
Embedding 217
Fills, lines and colors 207
Linking to Web address 222
Nudging 202
Selecting 200, 201
Shadows, applying 209
See also, AutoShapes, Graphics

Office AAssistant
Removing 242

Page bbreaks
Inserting 113, 120
Searching for 121
Viewing 113

Page ssetup
Aligning text vertically 181
Dialog box, accessing 179
Headers & footers 183-187
Line numbers, adding 180
Portrait & Landscape in same document 114
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Bullets & numbering 78-84
Cut, copy, paste & undo 97-105
Converting to graphic 102
Deleting next/previous words 42, 43

Accidentally 44
Dragging and dropping 104, 105
Fake, quick way to insert 74
Find & Replace 109-112
Finding 106-112
Formatting 45-55 

Copy/paste 52, 53
Removing 93

Hiding 51
Leaders, adding before page numbers 155
Linking 105

To Web address 222
Moving 104, 105
Navigating 31-33
Non-English characters 69
Selecting 31, 33, 34-41
Shortcut menu & formatting options 50
Size 58-63
Special characters 64-69
Substituting 122
Symbols

Inserting 70
Storing as AutoCorrect 124

Wrapping 198
See also, Fonts, Paragraphs

Text bboxes 
Duplicating 205

Rows
Inserting 163
Moving up/down 162
Repeat as header on each page 172
Selecting 161
Summing 168

Sorting data 167
Splitting 171
Tabs within 165

Tabs
Adding 149, 156
Deleting 150
Editing 151
Indenting paragraphs 152-154
Inserting in tables 165
Tabbing exercise 148

Templates
Default, changing 174
Free, on the Web 178
Modifying 176
Saving a document as 175
Switching 177 
Using 1

Text
Aligning vertically 181
Appearance

Bold, Italic, Underline 45
Changing cases 47
Small Caps 48

Superscript and subscript 46

Inserting tables in 197
Linking 199
Moving 205
Wrapping text around text using 198

Thesaurus 140
Toolbars 

Buttons
Adding 226
Image, changing 228, 229
Macro, assigning to 230
Move/copy/delete 227

Floating a docked 225
Hide/show 224

Viewing
Full Screen 30
Multiple pages 29
Normal view 25
Outline view 25
Print Layout view 25
Print Preview 25
Scrolling 27
Split screen 26
Web Layout view 25
Zooming 28

Watermarks 188
Web PPages

Creating 218
Editing 219
Hyperlinks 220-223
Wizard 218
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