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How to Use
this Book

Double-click Press the left mouse button two times quickly.
Right-click Press the right mouse button once.
Shift + click Press and hold Shift while pressing the left  
 mouse button once.
Ctrl + Shift + click Press and hold both Ctrl and Shift while  
 pressing the left mouse button once.
Ctrl + drag Press and hold Ctrl while you clicking and  
 dragging the mouse.

Select File/Properties Click the File menu, then click Properties.
Select File/New/Folder Click the File menu, click New, then click Folder.
Select Tools/Options/Edit Click the Tools menu, click Options, then click  
 the Edit tab in the Options dialog box.

Select File/Properties Click the File menu, then click Properties.
Select File/New/Folder Click the File menu, click New, then click Folder.
Select Tools/Options/Edit Click the Tools menu, click Options, then click  
 the Edit tab in the Options dialog box.

Using the Mouse

Using the Keyboard

Working with Menus

Due to the small format of our books, we sometimes must 
sacrifice a little clarity for space. So, before you dive into 
the tips, take a quick look at the table below and then check 
out the nerdy guides on the next page. That's all you need 
to know to get started.

Word 2000 
& 2002 Tips

These icons mark tips 
that work identically in 
Word 2000 & 2002. Many 
tips without these icons 
will also work in the older 
versions, but with slight 
variations.

2000
COMPATIBLE

2002
COMPATIBLE
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Really  
Easy Tips

Kenneth

Fairly  
Easy Tips

Shagg

Fun  
Tips

Shelli

Cool  
Tips

Guy Martini

Long  
Tips

Mr. Nester

Hard  
Tips

Professor 
Lester

Kenneth will show  
you the tips that are 
easy to use and easy 
to remember. Even if 
you’re an advanced 
Word user, give these 
tips a try. There are 
quite possibly a few 
you don’t know.

Shagg turns up on 
tips that are easy to 
do, but not always 
easy to remember. 
He’ll do his best to 
help you remember 
them, man.

Look for Guy Martini 
if you want the cool-
est, most likely to 
save you time, tips! 
(Unfortunately, you’ll 
have to put up with 
him to learn these 
tricks!)

Some tips are long. 
Some are annoying. 
And some don't  
always work. Mr. 
Nester will let you  
know which tips  
require a bit of time 
and a lot of patience!

If you’re new to Word, 
you might want to try 
Professor Lester’s tips 
after you have a little 
more experience. He 
appears on the more 
difficult, confusing or 
rarely-used tips.

Shelli appears on 
tips that aren't  
necessarily necessary. 
They’re little tidbits of 
information that are 
just fun to know.

Your
Guides

We’re not just pretty faces. We’re your guides!
Who says learning software has to be boring? We use these six nerdy 
characters to help you find the tips that match your level of experi-
ence. They make the tips easy to remember, interesting and fun to use.



1  DOCUMENTS, DOCUMENTS, DOCUMENTS
Creating Documents | Using Templates | Saving & Opening  

Searching | Printing | Envelopes | Closing Files

27  SHARE YOUR DOCUMENTS
Desktop shortcuts | E-mailing | Online Workspaces

31  NAVIGATING A DOCUMENT (AND OTHER LONG WORDS)
Basic Navigation Tricks | Pages | Bookmarks

36  CHANGING YOUR VIEW
All Views | Reading Layout | Split View | Scrolling | Multiple Pages | Graphics
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60  UNDO, CUT, COPY & PASTE
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Multiple Items | Scraps | Linking Graphics

70  EDITING TEXT & TRACKING CHANGES
Next & Previous | Insert vs. Overwrite | Handwriting & Speech | Comments 
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82  SPECIAL CHARACTERS (LIKE ME)
Inserting Symbols | Lines | Non-English Characters | Hyphens & Spaces

88  CHARACTER FORMATTING
Basic Formatting | Sizing & Fonts | Changing Case & Position | Font Dialog Box 
Drop Caps | Highlighting | Copying Formats | Repeating Changes | AutoFormat

105  PARAGRAPH STUFF
Fake Text | Alignment | Spacing | Rotating

Reveal Formatting | Removing Extra Returns

Contents
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Drawing Toolbar | AutoShapes | Drawing Canvas | Drawing & Resizing Shortcuts

Tear-off Palettes | Modifying Shapes | Fills, Lines, Colors & Shadows

295  SELECTING, MOVING & ROTATING OBJECTS
Moving Objects | Duplicating Objects | Grouping | Spacing | Rotation Handles

303  OBJECTS & CLIP ART
Inserting Clip Art | Clip Art Online | Wrapping Text | Cropping Graphics | Borders & Shadows

311  TOOLBARS, TASK PANES, MENUS & HELP
Displaying Toolbars & Task Panes | Editing Menus | Moving Toolbars

Moving & Copying Buttons | Assigning Macros & Shortcuts | Using Menus | The Work Menu
Getting Help | Safe Mode | Office Assistant
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Documents,
Documents, 
Documents

Whether you’re writing a term 
paper, an encyclopedia or a 
shopping list, you have to 
open, save, print and close 
documents. Why not learn these 
shortcuts so you spend more 
time writing content? It could 
mean the difference between 
an A and a B.
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#1
creating

docs

Creating a new  
document is easy.
Press Ctrl + N

D o c u m e n t s ,  D o c u m e n t s ,  D o c u m e n t s

You could also click the New Blank Document 
but ton  or select File/New or even press 
Alt + F, then N but this is a book about Word’s 
shortcuts — not Word’s long, boring way.

2000
COMPATIBLE

2002
COMPATIBLE



#2
Word’s

templates
Writing a report, creating  
a brochure, laying out a 
form or designing business 
cards? Use a template.

 D o c u m e n t s ,  D o c u m e n t s ,  D o c u m e n t s
See t ips :  #277-280

I finally took 15 minutes and looked through the  
templates loaded on my computer and those available on 
Microsoft’s Web site. I then printed the list of templates 
online to make sure I never create another document 
from scratch that has a ready-made template available.

Select File/New, then click On my computer 
or Templates on Office Online on the New 
Document task pane. Select a template. If you’re 
using a template online, click the Download Now 
button to open the template in Word.



#3

saving
documents

Want to save a 
new document in 
the current folder?
Press Ctrl + S, then type 
a name. Press Enter.

Hey, man! Don’t touch that mouse.  
Just press Ctrl + S, type a name,  
then hit Enter. That’s it. 
That’s all it’s ever been. 
Nothing more. 
Nothing less.

 D o c u m e n t s ,  D o c u m e n t s ,  D o c u m e n t s
See t ips :  #1 ,  42000

COMPATIBLE
2002

COMPATIBLE



#4

 D o c u m e n t s ,  D o c u m e n t s ,  D o c u m e n t s
See t ips :  #1 ,  3

Here’s how you save  
a new document in  
a new folder.
[1] Press Ctrl + S.
[2] Press Alt + 5 or click the Create  

New Folder button . 
[3] Type a folder name. Press Enter.
[4] Type a file name, then press  

Enter to save.

Before creating a new 
folder (step 2), you 
might want to select 
a different folder in 
the Save in drop-down 
list. Otherwise, your 
new folder will prob-
ably reside under My 
Documents. Yawn.

2000
COMPATIBLE

creating
folders

2002
COMPATIBLE



#5

 D o c u m e n t s ,  D o c u m e n t s ,  D o c u m e n t s

There’s another technique for saving a new version of an 
existing file. And it’s less risky. Press Ctrl + 0, select the 
file, click the Open button, then select Open as Copy. Why 
is it less risky? You never actually open the original file, 
so there’s no chance you’ll overwrite it.

save
as

Need to save the  
current document 
with a new name?
Use Save As.
Press F12

2000
COMPATIBLE

2002
COMPATIBLE



#6

 D o c u m e n t s ,  D o c u m e n t s ,  D o c u m e n t s
See t ips :  #3-5 ,  283 ,  305

default
folder

Don’t like saving your 
files in My Documents? 
Change the default folder.
[1] Select Tools/Options.
[2] Click the File Locations tab.
[3] Double-click Documents.
[4] Select the folder you want.
[5] Click OK twice.

Insert a lot of pictures? Change the default folder 
Word looks in when you click the Insert Picture 
button  on the Drawing toolbar. Do the tip again, 
but this time double-click Clipart pictures in step 3. 
(Yes. Clipart pictures. Interesting choice of words 
considering it has nothing to do with Clipart.)

2000
COMPATIBLE

2002
COMPATIBLE



#7

opening
docs

D o c u m e n t s ,  D o c u m e n t s ,  D o c u m e n t s

To open  
a document...
Press Ctrl + O,  
find the document, 
then double-click it.

Opening the Open dialog box (Ctrl + O) is 
easy; finding your file is a different story. If you 
don’t see your file listed, click in the Look in 
drop-down list at the top of the dialog box, 
then select the C: drive (or some other drive). 
Double-click a folder, double-click a subfolder, 
if necessary, then double-click the file.

2000
COMPATIBLE

2002
COMPATIBLE



#8

 D o c u m e n t s ,  D o c u m e n t s ,  D o c u m e n t s
See t ip :  #7

opening
multiple

files

I always have several documents open. 
That way I can simultaneously work on 
my autobiography, letters to investors, 
letters to girl friends, client proposals 
and the office football pool.

2000
COMPATIBLE

Open all of your 
documents in  
one fell swoop.
Press Ctrl + O, then open  
the folder containing your 
files. Ctrl + click random 
files or click the first file, 
then Shift + click the last 
file. Click Open. 

2002
COMPATIBLE



#9

recent
files

D o c u m e n t s ,  D o c u m e n t s ,  D o c u m e n t s

The quickest way 
to open one of the 
last 4 files edited...
Press Alt + F, then  
press 1, 2, 3 or 4.

Four files? I work on more than that 
during break! I increased the Recently 
used file list to the maximum of 9 in 
Tools/Options/General. And that’s still 
not enough. When a file doesn’t appear 
at the bottom of the File menu, I press 
Ctrl + O, then click the History button 
to see all my recently opened files.

2000
COMPATIBLE

2002
COMPATIBLE



#10

 D o c u m e n t s ,  D o c u m e n t s ,  D o c u m e n t s
See t ips :  #7 ,  60

renaming
files

You can rename a 
document (as long 
as it’s not open).
[1] Press Ctrl + O to display the Open  

dialog box.
[2] Select the file you want to rename. 
[3] Press F2 or right-click the file, then  

select Rename. Type the new name,  
keeping the .doc extension if you see one.

[4] Press Enter, then press Esc.

2000
COMPATIBLE

Renaming a file is not the only thing you can do in 
the Open dialog box. You can delete files (Delete), 
permanently delete files (Shift + Delete), and cut, 
copy and paste files (Ctrl + X, Ctrl + C, Ctrl + V). 
You can even undo (Ctrl + Z). But you can’t skate-
board. Shucks.

2002
COMPATIBLE



#11
Word’s
search

 D o c u m e n t s ,  D o c u m e n t s ,  D o c u m e n t s
See t ip :  #12

Try Word’s  
Search to find  
a document.
[1] Select File/Search to open the  

Basic File Search task pane.
[2] In the Search text box, type a unique 

word found in the document (last 
name, for example) or type a phrase 
surrounded by quotation marks.

[3] To narrow your search, click the  
Search in drop-down, then select  
the folders to search; click the  
Results should be drop-down,  
then select the file types.

[4] Click the Go button.
[5] Click the Modify button at the bottom  

of the task pane to edit your search.

The Search “task pane”  
is a real pain. I tried it 
once. I spent 5 minutes 
fumbling through the 
drop-down boxes and 
never found the file. 
Using Windows Explorer 
( + E), I found my file, 
printed and was out the 
door in less than 3.

2002
COMPATIBLE



#12 Explorer’s
search

 D o c u m e n t s ,  D o c u m e n t s ,  D o c u m e n t s
See t ip :  #11

Try Windows 
Explorer’s Search  
to find your files.
[1] Press  + E (or right-click the Start button, 

then select Explore).
[2] If necessary, click the Folders button to see 

the folder list, then select a folder or drive.
[3] Press Ctrl + F. If you’re using Windows XP, 

click All files and folders.
[4] Type part or all of the file name or type *.doc, 

press Tab, then type a unique word found in 
the document.

[5] Use the options at the bottom to narrow your 
search, then click Search.

I use Windows Explorer to find files, 
not Word’s cumbersome Search task 
pane. Using these same 5 steps, I can 
find any file from any program, not 
just Word documents.

2002
COMPATIBLE



#13
doc
to

doc

D o c u m e n t s ,  D o c u m e n t s ,  D o c u m e n t s

You’ve got to use 
this shortcut for 
cycling through 
open documents.
Press Ctrl + F6 + F6 + F6… 

This one’s a favorite of mine.  
It works everywhere! In Word,  
I cycle through letters and  
proposals; in Photoshop, through 
photos; in CorelDRAW, through 
drawings; in InDesign, through  
documents... Impressive list,  
isn’t it?

2000
COMPATIBLE

2002
COMPATIBLE



#14

program
to

program

To switch between all
open programs (Word, 
Excel, PowerPoint, etc.)
Press Alt + Tab + Tab + Tab… 

Let me guess. You’re using both hands, aren’t you? 
Instead, put your left thumb on the Alt key, then use 
your left index finger to press Tab multiple times. No 
need to let go of that mouse (or that espresso)!

D o c u m e n t s ,  D o c u m e n t s ,  D o c u m e n t s2000
COMPATIBLE

2002
COMPATIBLE



#15

7 Save & 
Open
tricks

 D o c u m e n t s ,  D o c u m e n t s ,  D o c u m e n t s
See t ips :  #3-72000

COMPATIBLE

Saving or opening  
a file? Try these.

Alt + 6. What a great tip! I have so many files 
that I always maximize the Open dialog box, 
then hold Alt while pressing 6 until I see the 
column headings. I can then click a heading to 
sort the list or click and drag the headings to 
move them around.

2002
COMPATIBLE

To Click Or press

Go to previous folder Alt + 1

Go up one folder Alt + 2

Search the Web Alt + 3

Delete selected file Alt + 4 or Delete

Create a new folder Alt + 5

Cycle through all views Alt + 6 + 6 + 6...

Display the Tools menu Alt + 7



#16 My Places
or yours?

If you want room for more links, right-
click any link, then select Small Icons (if 
you prefer scrolling big icons on the list 
with the scroll button , be my guest). 

 D o c u m e n t s ,  D o c u m e n t s ,  D o c u m e n t s
See t ips :  #3-7

Want quick access 
to favorite folders 
in Open and Save 
dialog boxes?
[1] In any Open (Ctrl + O) or Save (Ctrl + S)  

dialog box, click a folder .
[2] Select Tools/Add to “My Places” to add  

a link to your folder in the list on the left.
[3] To move a folder, right-click it, then select 

Move Up (or Move Down). To rename it,  
right-click it, then select Rename.

[4] Any changes you make will also be visible  
in Word, Excel, Outlook and FrontPage.

Renamed 
folder on 
Places bar

2002
COMPATIBLE



#17

properties
dialog

box

Select Tools/Options, then click the 
Save tab. Select Prompt for document 
properties, then click OK.

When the Properties dialog box appears, I always 
click the Summary tab, then click in the Comments 
box and type my document disclaimer. Here’s an 
example from last week: “As usual, I had 3 hours 
to write this 50 page dissertation on the redeye 
from Washington... had zero input from sales and 
marketing and...” 

 D o c u m e n t s ,  D o c u m e n t s ,  D o c u m e n t s
See t ips :  #3-52000

COMPATIBLE
2002

COMPATIBLE

Make Word prompt  
you for a document’s  
properties when you save.



#18

If you really don’t want to leave a trail, 
press Ctrl + 0, click the My Recent 
Documents button, then select Tools/
Clear Document History.

remove
personal

info

 D o c u m e n t s ,  D o c u m e n t s ,  D o c u m e n t s

Don’t want anyone 
to know who actually 
created a document?
Select Tools/Options, then click 
the Security tab. Select Remove 
personal information from file 
properties on save, then click OK. 



#19 To print a  
document...
Press Ctrl + P

2000
COMPATIBLE

D o c u m e n t s ,  D o c u m e n t s ,  D o c u m e n t s

print
dialog

box

2002
COMPATIBLE

Before I knew about Ctrl + P, I 
always clicked that little Printer 
button . As soon as I clicked it, 
my document went to the printer.  
I didn’t even get to tell Word 
which pages to print or the num-
ber of pages to print.  Plus I had 
to pick up the mouse. 



#20

 D o c u m e n t s ,  D o c u m e n t s ,  D o c u m e n t s
See t ips :  #19 ,  319

current
page

Print the current 
page and only 
the current page.
Press Ctrl + P, 
press Alt + E, 
then press Enter. 

My documents are always 
two pages: one page of text; 
one page of nothing. You’d 
think Word would have a 
“Don’t print blank pages” 
option, wouldn’t you?

2000
COMPATIBLE

2002
COMPATIBLE



#21

 D o c u m e n t s ,  D o c u m e n t s ,  D o c u m e n t s
See t ip :  #19

printing
pages &
sections

Print specific  
pages, sections and 
pages in sections.

Once or twice a year when I have a long document,  
I print in reverse order. That way I don’t have to shuffle  
the stack of printouts. I press Ctrl + P, then click in  
the Pages box and type 8-1, for example, or I click  
the Options but ton and select Reverse print order.

2000
COMPATIBLE

2002
COMPATIBLE

To print
Press Ctrl + P, click in the 
Pages box, then type:

Pages 2, 5 and 8 2, 5, 8
Pages 2 through 8 2-8
Section 3 s3
Sections 3 and 6 s3, s6
Sections 3 through 6 s3-s6
Page 5 of section 3 p5s3



#22 half-size
pages

 D o c u m e n t s ,  D o c u m e n t s ,  D o c u m e n t s
See t ip :  #19

Need to print on 
half-size pages? 
Don’t just select a 
smaller page size.
[1] Double-click the vertical ruler or select 

File/Page Setup to open the Page 
Setup dialog box.

[2] Click the Margins tab.
[3] Select 2 pages per sheet from the 

Multiple pages drop-down. Click 
Portrait or Landscape. Click OK.

[4] Press Ctrl + P to print, then cut and 
staple your booklet, if necessary.

Here’s another way to print up to 16 pages on one piece of paper — 
press Ctrl + P, select an option from the Pages per sheet drop-down, 
then click OK. Or try printing on both sides of the page — press  
Ctrl + P, select Manual duplex, then click OK. Bet ter yet, print 16  
pages on both sides of the paper. Come on. Save a few trees, man.

2000
COMPATIBLE

2002
COMPATIBLE



#23

 D o c u m e n t s ,  D o c u m e n t s ,  D o c u m e n t s
See t ip :  #24

envelopes

Where do you print 
envelopes in this 
darn program?
[1] Select Tools/Letters and Mailings/ Envelopes  

and Labels, then click the Envelopes tab.
[2] Edit the Delivery and Return addresses, if necessary 

or click the Insert Address  button and choose a 
name from your Outlook Contact list. (Word gets the 
Delivery address from your document and the Return 
address from Tools/Options/User Information.)

[3] Click Print or Add to Document.

When should you choose Add to Document in step 3? When 
you plan to add graphics to an envelope or when you want 
to check the layout. Although the envelope appears as the first 
page of your document, to print the envelope (Ctrl + P), you 
need to enter a zero in the Pages box. After you print, press 
Ctrl + Z to remove the envelope and page “zero”!

2002
COMPATIBLE



#24

 D o c u m e n t s ,  D o c u m e n t s ,  D o c u m e n t s
See t ips :  #23 ,  197

envelope
designCreate an envelope  

design that will appear  
on all your envelopes.
[1] Select Tools/Letters and Mailings/Envelopes  

and Labels, click the Envelopes tab, then click  
Add to Document.

[2] Design your envelope, then select all text and  
graphics you want to appear on all envelopes.

[3] Press Alt + F3 or select Insert/AutoText/New.
[4] Type EnvelopeExtra1, then press Enter.

2002
COMPATIBLE

I scanned in my favorite picture then followed this 
tip. Now, when I write letters to my basketball camp 
pen pals, I print a custom envelope so they know  
it’s from me!

   Traci Smith
22 Peachtree Street
Atlanta, GA 55555



#25
D o c u m e n t s ,  D o c u m e n t s ,  D o c u m e n t s

closing
documents

To close
a document...
Press Ctrl + F4

If you haven’t saved your document 
when you close, Word will ask you to. 
Press Enter or Y for Yes, press N for 
No or press Esc to cancel.

2000
COMPATIBLE

2002
COMPATIBLE
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 Multiple items 67
 Using drag & drop 65, 66
Cut 60, 65
Data forms 237
Documents
 Closing 25, 26
 Comparing similar 81
 Creating new 1
 Cycling through open 13
 Deleting 10
 Desktop shortcuts to 27
 Document Map 137
 Emailing 28
 Finding 11, 12
 Navigating 31-35, 41, 46, 47
 New Document task pane 1
 Opening
  As a copy 5
  Dialog box shortcuts 7-10, 15, 27
  Multiple files 8
  Recently opened files 9
 Personal info, removing 18

AutoCorrect
 Adding words to list 189, 193
 Custom entries 
  Formatted entries 190
  Graphics as 191
  Symbols as 195
 Smart tags 194
 Undo 192
AutoFormat 103
AutoShapes. See also Objects
 Adding text to 64
 Adjusting shape of 291
 Defaults, changing 293
 Drawing 284, 288, 290
 Drawing canvas
  Deleting 287
  Sizing/moving 285, 286
 Resizing 286, 288
 Rotating 301
AutoText 196-198
Bookmarks
 Inserting 176
 Jumping to next 34, 176
 Linking text/objects to 177
 Viewing 178
Bullets and Numbering
 Alphabetic lists 115
 Bulleted lists 116
 Cool arrows and bullets 118
 Editing 112
 Graphics as 120
 Line breaks 119
 ListNum feature 122
 List Styles 121
 Numbered lists 113

 Printing 19-23
 Properties 17, 18
 Readability statistics 188
 Renaming 10
 Saving
  All open files 26
  As a template 278
  Changing default folder 6
  Dialog box shortcuts 15
  In current folder 3
  In new folder 4
  In My Documents 4, 6
  With a new name 5
 Scrolling through 41
 Statistics, viewing 168
 Tracking changes 77
 Views 36-44
Drawing
 AutoShapes 288, 290
 Lines across page 84
 Tables 217-219
 Toolbar 283
E-mail
 Template 281
Excel 256
Fields
 Converting to text 253
 Form fields 267-271
 Inserting 249
 Locking/unlocking 251
 Next/previous 250
 Updating 254
 Viewing field codes 252
Files. See also Documents
 Closing 25, 26
 Cutting, copying & pasting 10
 Deleting 10
 Emailing 28
 Finding 11, 12



 Opening 5, 7-9, 15, 27
 Printing 19-23
 Saving 4-6, 15, 26
 Selecting 8
 Shortcuts to 27
Find & Replace
 Finding 
  Words & phrases 147-149, 152
  Specific formatting 55, 148
 Replacing
  Text with a graphic 150
  Text with text 149
 Tips & tricks 151, 152
Folders
 Changing default 6
 Creating new 4
 My Documents 3, 6
Fonts. See also Text
 Adding shortcut to toolbar 91
 Dialog box 96
 Size change 89, 90, 92
Footnotes and endnotes 
 Deleting 266
 Inserting 265
Formatting
 Access reports in Word 244
 AutoFormat 103
 Copying 99, 100
 Format Painter 99
 Info, displaying 110
 Paragraphs 106-108
 Pasting 99, 100
 Removing 138
 Repeat 101, 102
 Styles & Formatting task pane 125
 Text 88-104, 111
Forms
 Creating 267, 268
 Fields

  Adding 267, 268
  Calculated 271
  Editing 267
 Filling out 270
 Form exercise 268
 In sections of documents 272
 Printing data only 273
 Protecting/unprotecting 269
 Toolbar 267
Graphics
 As AutoCorrect entries 191
 As bullets 120
 Borders 309
 Converting tables to 247
 Cropping 308
 Inserting 303, 305
 Linking 69
 Replacing text with 150
 Return to original size 289
 Rotating 302
 Uncropping 310
 Wrapping text around 307
Grid 296
Grouping Objects 299
Handwriting recognition 72
Headers & Footers
 Date and time 170
 Number of pages 170
 Page numbers 170, 172-174
 Removing from first page 171
Headings
 Applying 141
 Editing 136, 137
 Sorting 145
 Subheadings 143
 Viewing 137, 142
Help
 Accessing 323
 From other Word users 324

 Office assistant 326
Hyperlinks
 Adding 66, 199, 200
 Appearance, editing 201
 Linking objects to the Web 199
 Unlinking 202
Indents 212-214
Index
 Deleting 264
 Marking entries 260, 261
 Unlinking 263
Mail Merge
 Form letters 274
 Mailing labels 275
 Shortcuts 276
Margins 153
Menus
 Creating new 320
 Selecting with keyboard 319
 Shortcuts, assigning 322
 Work menu 321
Numbered Lists 113
 Editing 112
 Line breaks 119 
 ListNum feature 122
Objects. See also AutoShapes, 
Graphics
 Constraining movement 297
 Copying formatting 99
 Duplicating 298, 300
 Fills, lines and colors 292
 Grid, snapping to 296
 Grouping 299
 Linking to a Web address 199
 Nudging 295
 Rotating 301
 Shadows, applying 294
Office Assistant 326



Page Borders 165
Page Breaks 154
Page Setup
 Aligning text vertically 167
 Borders 165
 Dialog box 163
 Headers & footers 170-175
 Line numbers, adding 166
 Portrait & Landscape mix 155   
 Watermarks 175
Paragraphs
 Alignment shortcuts 106
 Dialog box 108
 Indenting 212-214
 Line spacing 109
 Paragraph Spacing 107
 Styles 124-139
Paste 60
 Multiple items 67
 Formatting 63, 101, 102, 135
 Text as a graphic 64
Printing
 Current page 20
 Documents 19
 Envelopes 23
 Multiple pages per sheet 22
 Reverse order 21
 Specific ranges 21
 Print Preview 36
Readability Statistics 186
Reading Layout view 37
Repeat Actions 103, 104
Research Pane 187
Section Breaks 155
Smart Tags 194
Speech Recognition 72
Spell & Grammar Check 179, 180
 Custom dictionary 183, 184

 Next misspelled word, jump to 185
 Turning off 182
Styles
 Applying 125, 141
  Automatically update 134
 Borders and shading 130
 Copying 135
 Creating 125, 126
 Deleting 139
 Editing 127
 Following paragraph style 128
 Headings 136, 137, 141-145
 Keyboard shortcuts 129
 Naming 131
 Remove formatting 138
 Style area 132
 Styles & Formatting task pane 125
 Table styles 242
Table of Authorities 262, 264
Table of Contents
 Deleting 264
 Create using Styles 257
 Marking entries 258
 Topics, jumping to 259
 Unlinking 263
Tables
 Adding text above 236
 Aligning numbers in 239
 Aligning text in 240
 AutoFormat 241, 242
 Cells 
  Inserting 227
  Merging 221
  Selecting 224
  Splitting 221
 Columns
  Deleting 231
  Inserting 227
  Navigating 223

  Resizing 233, 234
  Selecting 224
  Summing 255
 Drawing 217-220
 Entering data using Data form 237
 Inserting 216, 227
  Excel table in Word 256
 Navigating 222, 223
 Rotating 247
 Rows
  Deleting 231
  Inserting 227, 229
  Moving up/down  229
  Navigating 222
  Number of 232
  Repeating on each page 245
  Resizing 234
  Selecting 224
  Summing 255
 Selecting 225, 226
 Splitting 230
 Styles 242
 Tables and Borders toolbar 215
 Tabs, inserting 238
 View by splitting screen 246
 Wrapping text around 218
Tabs
 Deleting 210
 Formatting 210, 211
 Indenting paragraphs 212-214
 Inserting 206, 208, 209
  In tables 238
 Tabbing exercise 207
Task Panes
 Clip Art 303
 New Document 279
 Research 187
 Search 11
 Styles & Formatting 125



Templates
 Defaults, changing 277
 E-mail 281
 File locations 279
 General 280
 Modifying 279
 Normal.dot 277
 Saving a document as 278
 Using 2
Text. See also, Fonts, Paragraphs
 Aligning vertically 167
 AutoFormat 103
 Bold, Italic, Underline 88
 Bullets & numbering 112-122
 Changing case 93
 Columns 157-162
 Converting to a graphic 64
 Cut, copy, paste & undo 60-69
 Deleting next/previous words 70
 Dragging and dropping 65, 66
 Drop Caps 97
 Fake text, inserting 105
 Find & Replace 55, 147-152
 Formatting 88-104
  AutoFormat 103
  Copying 99, 100
  Format Painter 99
  Info, displaying 110
  Pasting 99, 100
  Removing 138
 Font dialog box 97
 Hidden 75
 Highlighting 98
 Hyperlinks 66
 Inserting 59, 71
 Line spacing 107
 Linking 66
  To Bookmarks 177, 199
  To email address 199
  To Web address 199

 Moving 66
 Navigating 31-35, 41
 Non-breaking hyphens/spaces 87
 Non-English characters 85, 86
 Overwriting 71
 Rotating 109
 Scraps 68
 Selecting 31, 46, 48-57
 Shrink to Fit 92
 Size 89, 90, 92
 Small caps 94
 Special characters 82-87
 Styles 123-139
 Superscript and Subscript 95
 Symbols
  Inserting 82
  Storing as AutoCorrect 195
 Wrapping around a graphic 307
Text boxes
 Duplicating 298, 300
 Linking 162
 Rotating text using 109
Thesaurus 181
Toolbars 
 Adding fonts to 91
 Buttons 
  Adding 317
  Macros, assigning to 318
  Move/copy/delete 317
  Shortcuts, assigning 322 
 Drawing 283
 Drawing Canvas 285
 Floating a docked 316
 Forms 267
 Tables and Borders 215
 Word Count 168
Translation 188
Undo 60, 61
Views
 Full Screen 36

 Multiple page view 44
 Multiple windows 40
 Normal view 36
 Outline view 36, 140-146
 Print Layout view 36, 142
 Print Preview 36
 Reading Layout view 37
 Scrolling 41
 Split screen 39, 246
 Web Layout view 36
 Zooming 42, 43
Watermarks 175
Web Pages
 Creating 203-205
 Editing 204
 Hyperlinks 199-202
 Wizard 203
Windows Explorer 11, 12
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